/docs/omnimarkz/1/en/topic/pdf-in-affinity-publisher Markzware的
Affinity Publisher 中的 PDF - OmniMarkz 用户指南 - 1

为了向 Affinity Publisher 发送 IDML 文件而不是 PDF, 您必须使用 Affinity Publisher 1.8 或更高版本. 如果您运行的是 Affinity Publisher 1.7 或更早版本,OmniMarkz 将发送一个 PDF 到 Affinity Publisher 作为 Affinity Publisher 1.7 及更低版本不支持 IDML 进口。

反馈

该文章有帮助吗?

没有
您表示此主题对您没有帮助...
你能留下评论告诉我们为什么吗? 谢谢!
感谢您的反馈。

发表您对此主题的评论。

发表评论

保持联系!

订阅
关闭